Snak om maskinrummet:2015-04-27

Fra Geowiki
Spring til navigation Spring til søgning

Ved ikke om det har noget med opdateringen at gøre men GSAK makroprogramering giver er denne fejl

[d393d986] 2015-05-04 15:10:41: Fatal exception of type Scribunto_LuaInterpreterNotFoundError

--Difool (diskussion) 4. maj 2015, 17:13 (CEST)

Jo, det skyldes opgraderingen. Debian har skiftet ud i PHP's pluginarkitektur, så der var et nødvendigt modul der ikke blev loadet. Tak for tippet! -- Anders Wegge Keller (diskussion) 5. maj 2015, 11:22 (CEST)