Diskussion:Pocket PC

Fra Geowiki
Spring til navigation Spring til søgning

Er det nødvendigt med versionsangivelse på programmerne ??, de bliver højst sandsynligt forældede i løbet af nogen tid. Hvad er er relevant er versionsangivelse hvis man f.eks. ikke har nyeste version af windows mobile, hvor man f.eks. skal have en gammel men udmærket version af gpxsonar for at den virker! --Pli 29. jan 2007 kl. 10:30 (CET)